Change the default “caret” setting for a “Text Edit Box” to unchecked. (If a screen contains many fields, only one will contain the caret at any one time. When one “runs” the mock-up it works fine but if one is just producing screenshots, it is extra work to clear the “caret” setting after adding each text box.

2 answers

You are right, we will chang it.


It is changed in V1.60


This question is now closed