1. Insert a radiobutton and change to “Selected & Disabled”

2. Run the simulation

3. Move your mouse over the radiobutton

Suddenly the radiobutton gets enabled!

2 answers

Thanks for reporting this bug, we’ll fix it.


It is reported as Bug_0085 and fixed in V1.55


This question is now closed