re-open
Public

When I try to copy an image from one plot to another it is shown like this:

 

The when I doubleclick, I can select the image from the “From the images panel” sub menu, and then everything is fine.

I have just had a fresh installation of Windows 7 64-bit, and I’m running ForeUI 4.20.

10 answers

Staff May 26, 2016

Thanks Ulrich for telling us. It seems to be a bug, and it only happens when destination plot doesn’t have image with same id than the image source.

We will fix it in next version.

#1

I’m still experiencing this issue in version 4.40 SP1 :o/

#2
  1. ViVi Staff April 6, 2017
    Yes, the fixing of this issue has been moved to the incoming V4.50

Well this is great site! Would definitely recommend this to my friends. Love the read  https://fencecompanymiamifl.com

#3

The information you have posted is very useful. The sites you have referred was good. Thanks for sharing.  small business bookkeeping

#4

love how detailed this article is, great job! Jenny

#5

wow! love it! you really are the best! permanent hair removal 

#6

I really loved it here but are there any recent updates? Thanks  painting companies in idaho falls id

#7

The information you have posted is very useful. The sites you have referred was good. Thanks for sharing  walk-in tubs green bay

#8

 Changing the Display settings for the Main Editor to use Big Icons and the Main Category Display to use Big Element Buttons does help but everything else is nearly too small to read. Especially the text in the Elements Panel and the Tools Panel. picket fence installation

#9

When the root handles are shown, a tree with two sub levels does not collapse correctly.

 

garbage disposal repair

#10

Please login or Register to Submit Answer